﻿ <!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Phuket News - Barge wrecked after crashing into underwater rock</title>
<meta itemprop="name" content="Phuket News - Barge wrecked after crashing into underwater rock">
<meta name="author" content="Phuket Gazette">
<meta name="distribution" content="Global">
<meta name="CONTACT_ADDR" content="info@phuketgazette.net">
<link rel="author" href="https://plus.google.com/102639011929146893790/posts">
<meta name="rating" content="General">
<meta name="language" content="en">
<meta name="keywords" content="Phuket,barge,Krabi,underwater rock,wreckage,cargo,dive light,Similan islands,Phuket Marine Office,sank,tug boat">
<meta name="description" content="A barge crashed into an underwater rock and sank in the Similan islands, just off Krabi on May 16.">
<meta itemprop="description" content="">
<meta property="og:image" content="http://media2.phuketgazette.net/images/articles/2017/1_2017518115132449_nVwchSRBCMyQnJhKSmcfBByQJLWpYQiMlfoTxFVz_jpeg.jpeg">
<meta itemprop="image" content="http://media2.phuketgazette.net/images/articles/2017/1_2017518115132449_nVwchSRBCMyQnJhKSmcfBByQJLWpYQiMlfoTxFVz_jpeg.jpeg">
<link rel="alternate" type="application/rss+xml" title="Spotlight | Phuket Gazette" href="http://www.phuketgazette.net/rss/spotlight?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket News | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand News | Phuket Gazette" href="http://www.phuketgazette.net/rss/thailand-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World News | Phuket Gazette" href="http://www.phuketgazette.net/rss/world-news?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Special Report | Phuket Gazette" href="http://www.phuketgazette.net/rss/special-report?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Queer / Weird | Phuket Gazette" href="http://www.phuketgazette.net/rss/weird?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Opinion | Phuket Gazette" href="http://www.phuketgazette.net/rss/opinion?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Sports | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Sports | Phuket Gazette" href="http://www.phuketgazette.net/rss/thailand-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World Sports | Phuket Gazette" href="http://www.phuketgazette.net/rss/world-sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Lifestyle | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-lifestyle?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Dining | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-dining?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Gardening | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-gardening?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Technology | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-technology?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Recreation & Travel | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-recreation-travel?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Entertainment | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-entertainment?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket People | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-people?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Business | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Business | Phuket Gazette" href="http://www.phuketgazette.net/rss/thailand-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="World Business | Phuket Gazette" href="http://www.phuketgazette.net/rss/world-business?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Finance | Phuket Gazette" href="http://www.phuketgazette.net/rss/finance?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Job | Phuket Gazette" href="http://www.phuketgazette.net/rss/jobs_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Phuket Property | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-property?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Thailand Property | Phuket Gazette" href="http://www.phuketgazette.net/rss/thailand-property?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Property Legal | Phuket Gazette" href="http://www.phuketgazette.net/rss/property-legal?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Events Calendar | Phuket Gazette" href="http://www.phuketgazette.net/rss/phuket-events?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Premium Classified Ads | Phuket Gazette" href="http://www.phuketgazette.net/rss/premium_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Property Classified Ads | Phuket Gazette" href="http://www.phuketgazette.net/rss/property_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Boat Classified Ads | Phuket Gazette" href="http://www.phuketgazette.net/rss/boat_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="Wheel Motor Classified Ads | Phuket Gazette" href="http://www.phuketgazette.net/rss/wheel_motor_classified_ads?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV All Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/pgtv-index?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Lifestyle Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/phuket-Lifestyle?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Music Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/Phuket-Music?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Sports Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/Phuket-Sports?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV People Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/Phuket-People?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV Events Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/Phuket-Events?desktopversion">
<link rel="alternate" type="application/rss+xml" title="PGTV News Categories | Phuket Gazette" href="http://www.phuketgazette.net/rss/tv/PGTV-News?desktopversion">
 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.phuketgazette.net/phuket-news/Barge-wrecked-crashing-underwater-rock/66598">
 
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/css/reset.css" type="text/css">
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/css/style.css" type="text/css">
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/css/jquery.jqplot.css" type="text/css">
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/css/jquery.fancybox.css" type="text/css">
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/css/currency_exchange.css" type="text/css">
<link rel="stylesheet" href="http://www.phuketgazette.net/resources/js/adgallery/jquery.ad-gallery.css" type="text/css">
 
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jqplot/jquery.jqplot.min.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jqplot/jqplot.pieRenderer.min.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/template/menuright.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/js_view/poll_js.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/js_currency.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery.newsfade.1.0.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/adgallery/jquery.ad-gallery.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/jquery.validate.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/dotdotdot/jquery.dotdotdot.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/articles/detail.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/articles/comment.js"></script>
<script type="text/javascript" src="http://www.phuketgazette.net/js/stat_comment_news/66598"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
							googletag.defineSlot('/13335554/News_A1_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1403770285526-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A3_MediamRectangle_300x250', [300, 250], 'div-gpt-ad-1403771136937-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A4_MediumRectangle_300x250', [[420, 315], [600, 250], [336, 280], [300, 250]], 'div-gpt-ad-1445421899622-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A5_LargeSkyscraper_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1403772034920-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A6_LargeSkyscraper_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1403772066932-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A8_MediamRectangle_300x250', [300, 250], 'div-gpt-ad-1403772112557-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_1_1', [236, 90], 'div-gpt-ad-1439953302266-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_1_2', [479, 90], 'div-gpt-ad-1439968114967-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_1_3', [728, 90], 'div-gpt-ad-1439970673286-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_2_1', [236, 90], 'div-gpt-ad-1439971934918-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_2_2', [479, 90], 'div-gpt-ad-1439973392271-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_A1_3_1', [236, 90], 'div-gpt-ad-1439974340151-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A6_1', [300, 140], 'div-gpt-ad-1461659789333-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A6_2', [300, 140], 'div-gpt-ad-1461659839887-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A6_3', [300, 140], 'div-gpt-ad-1461659926596-0').addService(googletag.pubads());
				//googletag.defineSlot('/13335554/News_A6_4', [300, 140], 'div-gpt-ad-1461659977330-0').addService(googletag.pubads());
				googletag.defineSlot('/13335554/News_radio', [300, 120], 'div-gpt-ad-1467803613394-0').addService(googletag.pubads());
							
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
<link REL="SHORTCUT ICON" HREF="http://www.phuketgazette.net/resources/images/icon.ico">
<script type="text/javascript">
$(document).ready(function(){
	 $('body').append('<div id="toTop"><img src="http://www.phuketgazette.net/resources/images/gotop.png" /><p> Go to Top</p></div>');
		$(window).scroll(function () {
			if ($(this).scrollTop() > 220) {
				$('#toTop').fadeIn(500);
			} else {
				$('#toTop').fadeOut(500);
			}
		});
	$('#toTop').click(function(event) {
        event.preventDefault();
        $('html, body').animate({scrollTop: 0}, 200);
        return false;
    });
    $("#weather").fancybox({
		maxWidth	: 800,
		maxHeight	: 600,
		fitToView	: false,
		width		: '420',
		height		: '535',
		autoSize	: false,
		closeClick	: false,
		openEffect	: 'none',
		closeEffect	: 'none'
	});  
});  

</script>
</head><body><div id="wrappers">
 
<div id="header">
<div class="top">
<span>
Thursday, May 18, 2017 | 02:01 PM </span>
<div class="right">
<span>
<img src="http://icons.wxug.com/i/c/k/rain.gif" width="28" height="29" alt="phuket weather">
Phuket &nbsp;26.5 &#176;C or 79.7 &#176;F |
<a id="weather" class="fancybox.iframe" href="http://www.phuketgazette.net/weather/get_weather">5 Day Forecast</a>
</span>
</div>
</div>
<div id="logotop">
<a href="http://www.phuketgazette.net/" class="logo">
<img src="http://www.phuketgazette.net/resources/images/logo.gif" alt="Phuket Gazette"/>
<h6>Phuket's Number One for NEWS<span>, </span> since 1993</h6>
</a>
 
<div style="float:right;">
 
<div id='div-gpt-ad-1439970673286-0' style='height:90px; width:728px;float:left;padding:8px 5px 0px 0px'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439970673286-0'); });
	</script>
</div>
</div>
</div><script type="text/javascript">
$(document).ready(function() {

	$(".tv_popup").fancybox({
        	'width' : '1215px',
         	'height' : '600px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	
});
</script>
<div id="menutop" class="" style="clear:both">
<ul>
<li><a href="http://www.phuketgazette.net/" target="_self">Home</a> </li>
<li class="current first home"><a href="http://www.phuketgazette.net/news" target="_self">News</a> </li>
<li><a href="http://www.phuketgazette.net/business" target="_self">Business</a> </li>
<li><a href="http://www.phuketgazette.net/property" target="_self">Property</a> </li>
<li><a href="http://www.phuketgazette.net/lifestyle" target="_self">Lifestyle</a> </li>
<li><a href="http://www.phuketgazette.net/pressdirect" target="_self">Press Direct</a> </li>
<li><a href="http://www.phuketgazette.net/phuketforum" target="_self">Phuket Forum</a> </li>
<li><a href="http://www.phuketgazette.net/holidays" target="_self">Holidays</a> </li>
<li><a href="http://legacy.phuketgazette.net/guide" target="_blank">Yellow Pages</a> </li>
<li><a href="http://www.phuketgazette.net/classifieds" target="_self">Classifieds</a> </li>
<li><a href="#currency-1" target="_self">Exchange Rates</a> </li>
<li><a href="https://m.phuketgazette.net" target="_blank">Mobile Site</a> </li>
<li><a href="subscribe/subscribe_index" target="_blank"></a> </li>
</ul>
<div class="submenu">
<div class="left">
<a href="http://www.phuketgazette.net/phuket-news" target="_self">Phuket News</a><span> | </span>
<a href="http://www.phuketgazette.net/thailand-news" target="_self">Thailand News</a><span> | </span>
<a href="http://www.phuketgazette.net/world-news" target="_self">World News</a><span> | </span>
<a href="http://www.phuketgazette.net/weird" target="_self">Queer / Weird</a><span> | </span>
<a href="http://www.phuketgazette.net/opinion" target="_self">Opinion</a><span> | </span>
<a href="http://www.phuketgazette.net/articles-archived/news/page/1" target="_self">Archived</a><span> | </span>
</div>
 
</div>
<div id="newsfade">
<div class="title"> Latest </div>
<div class="txt news-fade-wrapper">
</div>
<div class="formsearch">
<form action="http://www.phuketgazette.net/search_site" name="search_keyword" method="POST">
<input name="txt_search" type="text" placeholder="Search this site ...."/><input type="submit" value="" class="btntopsearch"/>
</form>
</div>
<a href="http://www.facebook.com/phuketgazette" target="_blank"><img src="http://www.phuketgazette.net/resources/images/32-facebook.png" class="imgsocialtop" alt="facebook"></a>
<a href="https://twitter.com/phuketgazette" target="_blank"><img src="http://www.phuketgazette.net/resources/images/32-twitter.png" class="imgsocialtop" alt="twitter"></a>
<a href="http://www.youtube.com/user/PGTVPhuket" target="_blank"><img src="http://www.phuketgazette.net/resources/images/32-youtube.png" class="imgsocialtop" alt="youtube"></a>
<a rel="author" href="https://plus.google.com/u/0/102639011929146893790?rel=author" title="Google Plus - Phuket Gazette" target="_blank"></a><a href="https://plus.google.com/102639011929146893790" rel="publisher"></a><a href="https://plus.google.com/+PhuketGazette/posts" target="_blank"><img src="http://www.phuketgazette.net/resources/images/32-googleplus.png" class="imgsocialtop" alt="google plus"></a>
</div>
<div style="color:#ff0000;margin: 8px 0 0 0;"><div id="breadcrumb"><a href="http://www.phuketgazette.net/">Home</a> / <a href="http://www.phuketgazette.net/news">News</a> / <a href="http://www.phuketgazette.net/phuket-news">Phuket News</a> / <span>Barge wrecked after crashing into underwater rock</span></div>
</div>
</div>
 
<script type="text/javascript">var switchTo5x=true;</script>
<script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "5febbc02-5c67-45c1-b557-96403422574c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<style>.ad-gallery .ad-nav .ad-thumbs{background:#e0e0e0;border:solid 1.5px;width:877px;padding:15px 0 10px 0;margin-bottom:17px;}.ad-gallery .ad-image-wrapper{margin-bottom:-2px;}</style>
<div id="contentwrap">
 
<div id="wrapleft">
<div class="news_wrap">
<form name="article_search" action="http://www.phuketgazette.net/articles/articles/search" method="POST">
<div class="blue_feed">
Phuket News
<input type="text" name="txtSearch" style="width:180px;padding-top:5px;"/>
<input type="submit" value="GO" style="height:28px;margin-bottom:5px">
<input type="hidden" name="hddNewstype" value="1"/>
 
<a target="_blank" class="feedlink_46" href="http://www.phuketgazette.net/rss/get_rss_news_by_type/1/15?desktopversion"></a>
<div title="Put Phuket Gazette stories on your website"><a class="widget_46" href="http://www.phuketgazette.net/info-widgets/news?desktopversion" target="_blank"></a></div>
</div>
</form>
<div id="newsdetail">
<h1><b>Barge wrecked after crashing into underwater rock</b></h1>
<p class="postdatetxt">Phuket Gazette - May 18, 2017 | 11:51 AM</p>
<div class="social">
 
 
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook' style="margin-left:-7px;"></span>
<span class='st_twitter_hcount' displayText='Tweet' style="margin-left:-32.5px;"></span>
<span class='st_email_hcount' displayText='Email' style="margin-left:-32.5px;"></span>
<span class='st_googleplus_hcount' displayText='Google +' style="margin-left:-32.5px;"></span>
<span class='st_sharethis_hcount' displayText='ShareThis' style="margin-left:-33px;"></span>
<div style="position:relative;margin-top:-22px;">
<div style="display: block; float: left; left: 0px; background-color: #FAFAFC; top: 0px; position: absolute; z-index: 10; margin-left: 425px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>
</div> </div>
 
<div class="bigphotos_mainpic">
<img width="100%" src="http://media2.phuketgazette.net/images/articles/2017/1_2017518115132449_nVwchSRBCMyQnJhKSmcfBByQJLWpYQiMlfoTxFVz_jpeg.jpeg" alt="The wreckage was salvaged by the Phuket Marine Office. Photo: Winai Sarot"/>
<span>The wreckage was salvaged by the Phuket Marine Office. Photo: Winai Sarot</span>
</div>
 
<div>
<div style="float:left; width: 600px; overflow:hidden; padding: 0px 20px 0px 0px  ">
<p style="margin-top: -5px;">PHUKET: A barge crashed into an underwater rock and sank in the Similan islands, just off Krabi on Tuesday.<br><br>Phuket Marine Office Chief Surat Sirisaiyas revealed details of the accident.<br><br>&#8220;The boat was 23 meters long and was travelling to Krabi. The crash caused swamped the engine and the vessel sank about a mile away from tcoast,&#8221; said Mr Surat.<br><br>The boat captain, who was the only one on board, was not injured. The wreckage was salvaged the following day by the Phuket Marine Office. <br><br>&#8220;There was a crane on board, but no other cargo. Until we were able to clear the wreckage, we used a tug boat to install a dive light at the site in order to prevent passing vessels from crashing into it,&#8221; said Mr Surat.<br><br> <span id="end_body"></span></p>
<div class="div_signing">
<span id="start_signing"></span><span class="sp_news_detail_signing"> &#151; Winai Sarot</span>
</div>
<script>
			var e = $( "#end_body" );
			var position_e = e.position();
			
			//alert("end_body "+position_e.left);
			
			var s = $( "#start_signing" );
			var position_s = s.position();
			//alert("start_signing "+position_s.left);
			
			var cal = position_s.left - position_e.left;
			
			//alert('Cal distance '+cal);
			
			if(cal < 80){
				 $(".div_signing").css("margin-top", "10px");
			}
			
			</script>
<div style="clear:both"/></div>
<br>
<div class="newsbottom">
<div class="left">
<a class="addcmm" href="#addcomment_block"><img src="http://www.phuketgazette.net/resources/images/commenticon.gif" alt="Phuket Gazette"/></a> <a href="http://www.phuketgazette.net/articles/articles/print_detail/66598" target="_blank"><img src="http://www.phuketgazette.net/resources/images/printicon.gif" alt="Phuket Gazette"/></a>
</div>
<div class="bigbtnwidget">
<a class="addwidget" href="http://www.phuketgazette.net/online_information_service/widget_index" target="_blank">
Put Phuket Gazette stories
<br>
on your website
</a>
</div>
<style>a.addwidget{background:#b1c7d4 no-repeat scroll 10px 15px;float:left;}.bigbtnwidget a{background:#b1c7d4 none repeat scroll 0 0;color:#105c7c;display:block;font-size:13px;font-weight:bold;padding:6px 20px;text-align:center;text-decoration:none;}</style>
</div>
<div class="social">
 
 
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook' style="margin-left:-7px;"></span>
<span class='st_twitter_hcount' displayText='Tweet' style="margin-left:-32.5px;"></span>
<span class='st_email_hcount' displayText='Email' style="margin-left:-32.5px;"></span>
<span class='st_googleplus_hcount' displayText='Google +' style="margin-left:-32.5px;"></span>
<span class='st_sharethis_hcount' displayText='ShareThis' style="margin-left:-33px;"></span>
<div style="position:relative;margin-top:-22px;">
<div style="display: block; float: left; left: 0px; background-color: #FAFAFC; top: 0px; position: absolute; z-index: 10; margin-left: 425px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div>
</div> </div>
 
<div id="show_emotion">
<script>
			 
			 	var news = "66598";
				
				//get cookie
				var val = $.cookie('cookies_'+news);
				
				if(val == news)
					{ 
						var val_time2 = $.cookie('cookies_'+news+'_time2');
						if(val_time2 == news) var cook = '00';  //vote 2 times
						else var cook = '0'; // vote 1 time
					}
				else var cook = '1'; 
				
				
				var post_url = "http://www.phuketgazette.net/emotion/user_emotion/get_emotion/"+news+"/"+cook;
				//alert(cook);
					
				$.ajax({
					
					type : 'POST',
					datatype : 'json',
					url : post_url, 
					data : {news_id : news, cookies : cook }, 
					cache: false,
					success: function (data) 
							{
								//alert(news_id);
									//var data = ret;
									//alert(data);
									$('#show_emotion').html(data);
									//console.log(data)
							}
					});
			</script>
<div id="show_emotion"></div>
</div>
 
<div style="clear:both"></div>
<div class="adsmidtop">
<div style="width:100%;text-align:center; margin:0 0px 10px 0px;">
<center>
 
<div id='div-gpt-ad-1445421899622-0'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445421899622-0'); });
	</script>
</div>
</center>
</div>
</div>
</div>
<div style="background-color:#cccccc; overflow:hidden; ">
<div id="tabnewss">
<ul class="tabheader_mini">
<li>
<a id="tab-lastest" href="#tabs-1">Latest News</a>
</li>
<li>
<a class="othertabs" href="http://www.phuketgazette.net/articles/relevant_article/get_most_read_mini/1/66598/news">Most Read</a>
</li>
</ul>
 
<div id="tabs-1" class="tabcontent_mini">
<style>h2.rednline{font-size:1px;color:#000000;border-bottom:solid 1px #000000;font-weight:bold;clear:both;padding:0;margin:0 0 10px 0;}</style>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-news/Free-jazz-concert-ready-Phuket-honor-His/66597">Free jazz concert ready for Phuket in honor of His Majesty</a></h3>
<div class="txt">
PHUKET: Everyone is invited to attend a free concert being held in honor of, and
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-news/Foreigner-seen-beating-young-child-dispute-10baht/66596">Foreigner seen beating young child after dispute over 10-baht fee</a></h3>
<div class="txt">
PHUKET: A Facebook user has offered a reward of 5,000 baht to anyone who can hel
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-news/One-hospitalized-injured-early-morning-Phuket-crash/66595">One hospitalized, another injured in early morning Phuket crash</a></h3>
<div class="txt">
PHUKET: Two people were severely injured after their motorbike crashed into a pi
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-news/Facebook-misses-deadline-block-sites-deemed-insulting/66594">Facebook misses deadline to block sites deemed insulting to monarchy</a></h3>
<div class="txt">
PHUKET: Facebook (FB) has not blocked more than 100 sites deemed to have insulte
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-business/Finance-Market-pullbacks-great-opportunities/66593">Finance: Market pullbacks make great opportunities</a></h3>
<div class="txt">
PHUKET: Pullbacks are great opportunities to see where the strongest stocks are,
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
<div class="newslist_mini">
<div style="margin:0 0;margin-bottom: 0px; height:120px; border-bottom-color:#000000;" class="doddotdot_content">
<h3><a href="http://www.phuketgazette.net/phuket-news/Three-minors-among-gang-nine-arrested-cable/66592">Three minors among gang of nine arrested for cable thefts in Phuket</a></h3>
<div class="txt">
PHUKET: A nine-member gang was arrested with 500kg of stolen copper cables and c
</div>
</div>
<h2 class="rednline"></hr>
 
</div>
</div>
</div>
</div>
</div>
<br style="clear:both"/>
 
</div>
<div style="clear:both"></div>
 
 
<style>.jquery_error{color:#ff0000!important;margin-top:3px!important;font-size:14px;}.normal1{font-family:Arial,Helvetica,sans-serif;font-size:16px;}#btn_add_comment{background-color:#0178b0;border:medium none;color:#fff;display:block;font-size:18px;margin-top:10px;padding:5px 10px;width:100%;cursor:pointer;}.formaddcomment label{display:block;font-size:14px;margin:0 0 5px;}</style>
<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
<script>
var widgetId1;

var onloadCallback = function() {
	// Renders the HTML element with id 'example1' as a reCAPTCHA widget.
	// The id of the reCAPTCHA widget is assigned to 'widgetId1'.
	
	widgetId1 = grecaptcha.render('divcaptcha', {
          'sitekey' : "6LcoXeQSAAAAAEiWFO7ceWaCcvLlCWDsK8Iwe5Sr",
          'theme' : 'light',
          'callback' : function (response) {

             	$.ajax({
                  type: "POST",
                  url: "http://www.phuketgazette.net/recaptcha_verify/verify_recaptcha",
                  data: { gresponse: response },
                  
                  dataType: "json",
                  success: function (r) {

                	  is_success(r);

          		   }
              });
          },
          'expired-callback': function (){

        	  $.ajax({
                  type: "POST",
                  url: "http://www.phuketgazette.net/recaptcha_verify/del_sess",
                  data: {},
                  dataType: "json",
                  success: function () {

                	  is_success(0);
                	  is_expired();
                	  
                	}
              });
           
          }
	});

};
    
jQuery.validator.addMethod("text_capt", function (value, element) {
	var text_c = $("#txtCaptcha").val();
	if(text_c == "success"){
		is_success(1);
		return true;
		
	}else{
		reset_captcha();
		is_success(0);
		return false;
	}
}, "");
    
function reset_captcha(){
	grecaptcha.reset(widgetId1);
}

function is_success(status){
    
    console.log("status = "+status);
    
    if(status == 1){
    	$("#txtCaptcha").val("success");
        $("#capt_err").hide();

    }else{
    	reset_captcha();
		$("#txtCaptcha").val("");
		$("#capt_err").show();
		$("#capt_err").html("Please verify captcha.");
		
    }
}

function is_expired(){
	$("#capt_err").html("Verification expired. Check the checkbox again.");
}
</script>
<script type="text/javascript">
	$(document).ready(function(){
	
	$(".houselink").fancybox({
			'width'				: '75%',
			'height'			: '75%',
			'autoScale'			: false,
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'type'				: 'iframe'
		});
		
			
	$("#txt_description").keyup(function () {
		var lenTxt = $(this).val().length;
		var lenCan = 420 - lenTxt;
		if(lenCan < 0)
		{
			var str= $(this).val();
			$(this).val(str.substring(0,420));
		}
		lenTxt = $(this).val().length;
		lenCan = 420 - lenTxt;
		$("#counter").html('<strong>' + lenCan + '</strong>');
		
		
	});
	
	$("#Addcomment").validate({

			ignore: "",
	        onkeyup: false,
			errorClass: "jquery_error",
			rules: {
						txt_name : { required : true },
						txt_description : { required : true },
						acceptRule : { required : true },
						txtCaptcha : { text_capt :true }
			},
			messages: {
					txt_name : {	required: "Please enter name." },
					txt_description: { required: "Please enter comment." },
					acceptRule: { required: "Please agree to the House Rule." }
										
			}
		});


	});
	
	function autoResize(y_height){
	
		var div_height = 65 + parseInt(y_height);
		document.getElementById("frame_upload").height= div_height+"px";
	}


	</script>
<a name="addcomment"></a>
<h2 id="addcomment_title">Add Comment</h2>
<div id="addcomment_block">
<div id="addcomment">
<form name="Addcomment" id="Addcomment" class="formaddcomment" action="http://www.phuketgazette.net/articles/comments_articles/insert_comment" method="post">
<ul>
<li class="txtlabel"><label>Your Name:</label></li>
<li class="inputmed"><input id="txt_name" name="txt_name" type="text" value=""/></li>
<li class="txtcomment"><span>Real name preferred; pseudonyms permitted</span></li>
<li class="txtcomment"><div id="showOldMessage" style="display:none;margin-bottom:10px"></div></li>
<li class="txtlabel"><label>Comment:</label></li>
<li class="txtarea">
<textarea name="txt_description" id="txt_description" cols="" rows=""></textarea></li>
<li class="longtxt">
<span class="redtxt">Please do not use All Capital letters</span><br/>No link or tag please
<p class="midtxt">You have <span class="redtxt" id="counter"><strong>420</strong></span> characters left<br/>
</li>
<li class="txtlabel"><label>Photo:</label></li>
<li class="longtxt">
<iframe id="frame_upload" src="http://www.phuketgazette.net/upload_file/comment/upload_form/86415568_1495090913" scrolling="no" width="100%" height="65px"></iframe>
</li>
<li class="longtxt">
We welcome your opinion, but libellous and abusive comments <br/>
are not allowed. Please read our <span class="bigblue"><a href="http://www.phuketgazette.net/articles/comments_articles/get_comment_rule" class="houselink">House Rules.</a></span>
</p>
<input name="acceptRule" id="acceptRule" type="checkbox" value=""/> I agree to the <span class="bigblue"><a href="http://www.phuketgazette.net/articles/comments_articles/get_comment_rule" class="houselink">House Rules.</a></span>
</li>
<li class="captcha">
<div class="gzcapcha">
<input type="hidden" name="txtCaptcha" id="txtCaptcha" value="">
<div id="divcaptcha"></div>
</div>
</li>
<li class="btnsubmit" style="margin-left:192px;height:25px;padding:15px 0px 0px 0px; clear: right;"><span id="capt_err" style="color:red;"></span></li>
<li class="btnsubmit"><input name="submit_captcha" id="submit_captcha" type="submit" value="Submit"/></li>
</ul>
<input type="hidden" name="hdd_news_id" value="66598"/>
<input type="hidden" name="hdd_news_type" value="1"/>
<input type="hidden" name="hdd_quote_id" id="hdd_quote_id" value=""/>
<input type="hidden" name="token" value="86415568_1495090913">
</form>
<br style="clear:both"/>
</div>
</div>
</div>
</div><div id="wrapright"> <script type="text/javascript">
function checkavatar(obj){
	obj.style.display = 'none';
} 
 </script>
<div id="login_panel">
<img src="http://www.phuketgazette.net/resources/images/login-panel/login_01.jpg" alt="log in"/>
<a href="http://www.phuketgazette.net/users/login"><img src="http://www.phuketgazette.net/resources/images/login-panel/login_02.jpg"/></a>
<img src="http://www.phuketgazette.net/resources/images/login-panel/login_03.jpg"/>
<a href="http://www.phuketgazette.net/signup"><img src="http://www.phuketgazette.net/resources/images/login-panel/login_04.jpg"/></a>
<img src="http://www.phuketgazette.net/resources/images/login-panel/login_05.jpg"/>
<a href="http://www.phuketgazette.net/users/social/Facebook"><img src="http://www.phuketgazette.net/resources/images/login-panel/login_06.jpg" alt="facebook"/></a>
<a href="http://www.phuketgazette.net/users/social/Google"><img src="http://www.phuketgazette.net/resources/images/login-panel/login_07.jpg" alt="google plus"/></a>
</div><link rel="stylesheet" type="text/css" href="http://www.phuketgazette.net/resources/css/tinyfader/tinyfader_style.css"/>
<script type="text/javascript" src="http://www.phuketgazette.net/resources/js/tinyfader.js"></script>
 
<div class="rightads" id="ads_rigth_top">
 
<div id='div-gpt-ad-1403771136937-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403771136937-0'); });
			</script>
</div>
</div>
<div id="pressdirect">
<h3><a href="http://www.phuketgazette.net/pressdirect" class="a_on_underline" target="_blank">Press Direct &#0150; YOUR story here<i>!</i></a></h3>
<div>
<div style="height:5px;"></div>
<h4><a href="http://www.phuketgazette.net/pressdirect/Refurbishments-underway-Novotel-Phuket-Resort/42" target="_blank">Refurbishments underway at Novotel Phuket Res...</a></h4>
<h4><a href="http://www.phuketgazette.net/pressdirect/20-Cash-Commission-Revolution-Hotel-Online-Booking/40" target="_blank">20% Cash Commission! Revolution in Hotel Onli...</a></h4>
<h4><a href="http://www.phuketgazette.net/pressdirect/Announcing-Phuket-Farmers-Club/36" target="_blank">Announcing the Phuket Farmers Club</a></h4>
</div>
<div id="more">
<a href="http://www.phuketgazette.net/pressdirect/archived">More stories</a>
</div>
</div> <div style="width:300px;text-align:center">
 
<div id='div-gpt-ad-1403772034920-0' style="margin:10px 0;text-align: center;">
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403772034920-0'); });
			</script>
</div>
</div><script type="text/javascript">
  var base_url = "http://www.phuketgazette.net/";
</script>
<div id="rightpoll" name="rightpoll">
<ul class="polltap">
<li><a href="#poll-1">Gazette Poll</a></li>
<li><a href="#poll-2">Previous Polls</a></li>
 
</ul>
<div id="poll-1" class="conttent">
<p class="pollbold">How do you think the new President Trump will affect relations with Thailand?</p>
<div id="poll_element">
<form action="" method="post" id="form_poll">
<ul id="" class="polllist">
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="1"/>
<label>Much improvement</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="2"/>
<label>slight improvement</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="3"/>
<label>no change</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="4"/>
<label>slight worsening</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="5"/>
<label>drastic worsening</label>
</li>
<li>
<input name="poll_answer" class="poll_answer" type="radio" value="6"/>
<label>fingers crossed</label>
</li>
</ul>
<p class="pollbold">Please click on the category that best describes you:
<select name="cmb_nation" id="cmb_nation" class="dropdownpoll">
<option value="1">Thai national</option>
<option value="2">Local expatriate resident</option>
<option value="3">Foreign visitor to Phuket</option>
</select>
</p>
 
<p style="text-align: center;">
<input type="button" id="btn_vote_poll" value="Vote" class="btnvotepoll">
</p>
<input type="hidden" name="pollid" id="pollid" value="287">
<input type="hidden" name="poll_voted" id="poll_voted" value="0">
</form>
</div>
<div id="div_poll_reulst">
<p id="p_poll_result"><b>Poll Results : </b></p>
<div id="div_graph_sum_result" class="chart_result_sum div_graph"></div>
<p><b>Total votes: </b><span id="sp_total_vote"></span></p>
<div class="tooltip_poll_result" id="tooltip_poll"></div>
<ul id="poll_result_element">
<li class="btnblue">
<a href="#div_poll_details" id="link_view_poll_detail">View Details</a>
</li>
</ul>
</div>
<div class="popup_poll" id="div_poll_details">
<div id="div_poll_result_container" class="div_poll_result_container">
<div class="div_poll_ads">
<script type="text/javascript"><!--
						google_ad_client = "ca-pub-4953416547761825";
						/* poll_ads */
						google_ad_slot = "4724621231";
						google_ad_width = 468;
						google_ad_height = 60;
						//-->
					</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
</div>
<br/>
<div class="blue_feed">Results of the reader's poll</div>
<div class="createdate" id="poll_date_time">created on: Monday, February 06, 2017 05:44:51PM with the following question:</div>
<blockquote class="blockquotestyle"><span id="h3_poll_quiz">How do you think the new President Trump will affect relations with Thailand?</span></blockquote>
<p id="div_popup_graph_sum_result_p" class="p_graph_name">Total Vote Result </p>
<div id="div_popup_graph_sum_result" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_popup_graph_sum_result_sp_total"></span>
<span class="sp_more_result">More detail below
<img src="http://www.phuketgazette.net/resources/images/arrro_down_icon.jpg"/>
</span>
</p>
<div>
</div>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_thai_p" class="p_graph_name">Thai Nationals</p>
<div id="div_pop_up_graph_thai" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_thai_sp_total"></span> </p>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_local_p" class="p_graph_name">Local Foreign Residents</p>
<div id="div_pop_up_graph_local" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_local_sp_total"></span> </p>
<hr class="hr_linestyle">
<p id="div_pop_up_graph_foreign_p" class="p_graph_name">Tourists / Visitors to Phuket</p>
<div id="div_pop_up_graph_foreign" class="chart_result_popup div_graph"></div>
<p class="p_pop_total_vote"><b>Total votes : </b><span id="div_pop_up_graph_foreign_sp_total"></span> </p>
<hr class="hr_linestyle">
<div class="tooltip_poll_result" id="tooltip_poll_popup"></div>
</div>
</div>
</div>
<div id="poll-2" class="conttent div_previous_poll_new">
<ul class="ul_poll_previous">
<li><span class="smail"></span><a href="#div_poll_details" lang="286" class="a_poll_previous">Which new initiative will have the greatest short-term impact on public transportation in Phuket? </a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="285" class="a_poll_previous">What is the best way to hire Phuket's lifeguards?</a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="284" class="a_poll_previous">Do you trust the Thai police?</a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="283" class="a_poll_previous">Should jet-ski operators be allowed to operate on Phuket's beaches? </a><br/></li>
<li><span class="smail"></span><a href="#div_poll_details" lang="282" class="a_poll_previous">Do you feel safe on the streets of Phuket after dark?</a><br/></li>
</ul>
</div>
 
</div>
<div class="rightads">
<a href="#"><img src="http://www.phuketgazette.net/resources/images/banners/mbapp.gif" alt=""/></a>
</div><div class="rightads">
<h3>Facebook</h3>
<div id="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=146937822051483";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/phuketgazette" data-width="300" data-height="400" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
</div><script type="text/javascript">
  var base_url = "http://www.phuketgazette.net/";
</script>
<div id="rightcurrency">
<ul class="polltap">
<li><a href="#currency-1">Currency Exchange</a></li>
<li><a href="#currency-2">Currency Converter</a></li>
 
</ul>
<div id="currency-1" class="conttent">
<ul class="curexchange">
<li>
<span class="pl">&nbsp;</span>
<span class="head">Rates</span>
</li>
<li><img src="http://www.phuketgazette.net/resources/images/currency/usa-flag.gif" width="35" height="25" alt=""/><span class="txt">US Dollar</span><span class="exm">34.65</span></li><li><img src="http://www.phuketgazette.net/resources/images/currency/europe-flag-1.jpg" width="35" height="25" alt=""/><span class="txt">Euro</span><span class="exm">38.63</span></li><li><img src="http://www.phuketgazette.net/resources/images/currency/big_flag_of_japan.jpg" width="35" height="25" alt=""/><span class="txt">Yen</span><span class="exm">30.99</span></li><li><img src="http://www.phuketgazette.net/resources/images/currency/flag_of_hong_kong.png" width="35" height="25" alt=""/><span class="txt">Hong Kong Dollar</span><span class="exm">4.47</span></li><li><img src="http://www.phuketgazette.net/resources/images/currency/Malaysia-flag-w1280.png" width="35" height="25" alt=""/><span class="txt">Malaysian ringgit</span><span class="exm">8.09</span></li><li><img src="http://www.phuketgazette.net/resources/images/currency/singapore-flag.png" width="35" height="25" alt=""/><span class="txt">Singapore Dollar</span><span class="exm">25.00</span></li> </ul>
<p align="right"><a href="http://www.phuketgazette.net//currency/currency_all_bot" id="link_view_currency_all" class="more">More<span style="font-size:14px;">&rsaquo;&rsaquo;&rsaquo;</span></a></p>
</div>
<div id="currency-2" class="conttent">
<form name="currency_form1" id="currency_form1" action="http://www.phuketgazette.net/currency/currency_converter" method="POST">
<p align="right">
Amount<sup><span style="color:#ff0909">&lowast;</span></sup><br/><input class="input_txt" type="text" name="amount_f" id="amount_f"/><br/>
</p>
<p align="right">
From<sup><span style="color:#ff0909">&lowast;</span></sup>
<br/>
<select name="currency_buy" id="currency_buy" class="form-01">
<option value='AUD'>Australian Dollar . AUD</option><option value='BHD'>Bahraini Dinar . BHD</option><option value='BND'>Brunei Dollar . BND</option><option value='CAD'>Canadian Dollar . CAD</option><option value='DKK'>Danish Krone . DKK</option><option value='EUR'>Euro . EUR</option><option value='HKD'>Hong Kong Dollar . HKD</option><option value='INR'>India Rupee . INR</option><option value='IDR'>Indonesian RUPIAH . IDR</option><option value='KRW'>Korean Won . KRW</option><option value='MYR'>Malaysian ringgit . MYR</option><option value='NZD'>New Zealand Dollar . NZD</option><option value='NOK'>Norwegian Krone . NOK</option><option value='OMR'>Omani Rial . OMR</option><option value='PHP'>Philippine Peso . PHP</option><option value='GBP'>Pound Sterling . GBP</option><option value='QAR'>Qatari Rial . QAR</option><option value='SAR'>Saudi Arabian Riyal . SAR</option><option value='SGD'>Singapore Dollar . SGD</option><option value='ZAR'>South Africa Rand . ZAR</option><option value='SEK'>Swedish krona . SEK</option><option value='CHF'>Swiss Franc . CHF</option><option value='TWD'>Taiwan Dollar . TWD</option><option value='THB'>Thai Baht . THB</option><option value='AED'>UAE Dirham . AED</option><option value='USD'>US Dollar . USD</option><option value='JPY'>Yen . JPY</option><option value='CNY'>Yuan Renminbi . CNY</option> </select>
</p>
<p align="right">
To<sup><span style="color:#ff0909">&lowast;</span></sup>
<br/>
<select name="currency_sell" id="currency_sell" class="form-01">
<option value='AUD'>Australian Dollar . AUD</option><option value='BHD'>Bahraini Dinar . BHD</option><option value='BND'>Brunei Dollar . BND</option><option value='CAD'>Canadian Dollar . CAD</option><option value='DKK'>Danish Krone . DKK</option><option value='EUR'>Euro . EUR</option><option value='HKD'>Hong Kong Dollar . HKD</option><option value='INR'>India Rupee . INR</option><option value='IDR'>Indonesian RUPIAH . IDR</option><option value='KRW'>Korean Won . KRW</option><option value='MYR'>Malaysian ringgit . MYR</option><option value='NZD'>New Zealand Dollar . NZD</option><option value='NOK'>Norwegian Krone . NOK</option><option value='OMR'>Omani Rial . OMR</option><option value='PHP'>Philippine Peso . PHP</option><option value='GBP'>Pound Sterling . GBP</option><option value='QAR'>Qatari Rial . QAR</option><option value='SAR'>Saudi Arabian Riyal . SAR</option><option value='SGD'>Singapore Dollar . SGD</option><option value='ZAR'>South Africa Rand . ZAR</option><option value='SEK'>Swedish krona . SEK</option><option value='CHF'>Swiss Franc . CHF</option><option value='TWD'>Taiwan Dollar . TWD</option><option value='THB'>Thai Baht . THB</option><option value='AED'>UAE Dirham . AED</option><option value='USD'>US Dollar . USD</option><option value='JPY'>Yen . JPY</option><option value='CNY'>Yuan Renminbi . CNY</option> </select>
</p>
<p align="right"><input class="clickedimg" type="submit" name="ConvertNow" value="Convert"/></p>
</form>
 
<div class="results_txt2"></div>
</div>
 
</div>
</div>
</div>
 <script type="text/javascript">
$(document).ready(function() {
	
	//$("#more_tide_table").fancybox();
	$(".more_tide_table").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	$(".survey").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});	
	$(".phuket_ticket").fancybox({
        	'width' : '1100px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});		
	$(".tv_schedule").fancybox({
        	'width' : '1000px',
         	'height' : '800px',
         	'autoScale' : false,
         	'transitionIn' : 'none',
         	'transitionOut' : 'none',
         	'type' : 'iframe'
     	});
	
});
</script>
 
<div id="footters">
<div class="footnev">
<div class="nev">
<h3><a href="/news">News</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/phuket-news">Phuket News</a></li>
<li><a href="http://www.phuketgazette.net/thailand-news">Thailand News</a></li>
<li><a href="http://www.phuketgazette.net/world-news">World News</a></li>
<li><a href="http://www.phuketgazette.net/special-report">Special Report</a></li>
<li><a href="http://www.phuketgazette.net/weird">Queer / Weird</a></li>
<li><a href="http://www.phuketgazette.net/opinion">Opinion</a></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://www.phuketgazette.net/lifestyle">Lifestyle</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/lifestyle">Phuket Lifestyle</a></li>
<li><a href="http://www.phuketgazette.net/phuket-technology">TECH</a></li>
<li><a href="http://www.phuketgazette.net/phuket-dining">Dining</a></li>
<li><a href="http://www.phuketgazette.net/phuket-entertainment">Entertainment</a></li>
<li><a href="http://www.phuketgazette.net/phuket-recreation-travel">Recreation &amp; Travel</a></li>
<li><a href="http://www.phuketgazette.net/phuket-movies">Movies</a></li>
<li><a href="http://www.phuketgazette.net/phuket-people">Phuket People</a></li>
</ul>
 
</div>
<div class="nev">
<h3><a href="http://www.phuketgazette.net/business">Business</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/phuket-business">Phuket Business</a></li>
<li><a href="http://www.phuketgazette.net/thailand-businesses">Thailand Business</a></li>
<li><a href="http://www.phuketgazette.net/world-businesses">World Business</a></li>
<li><a href="http://www.phuketgazette.net/finance">Finance</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/jobs/24/jobs">Jobs</a></li>
</ul>
<h3><a href="http://www.phuketgazette.net/holidays">Holidays</a></h3>
<h3><a href="http://www.phuketgazette.net/tidetable">Tide Tables</a></h3>
 
</div>
<div class="nev">
<h3><a href="/property">Property</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/phuket-property">Phuket Property</a></li>
<li><a href="http://www.phuketgazette.net/thailand-property">Thailand Property</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/property-for-sale-rent/11">Property For Sale</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/property-for-sale-rent/39">Property For Rent</a></li>
<li><a href="http://www.phuketgazette.net/property-legal">Property Legal</a></li>
</ul>
 
</div>
<div class="nev">
 
<h3><a href="http://www.phuketgazette.net/digitalgazette">Digital Gazette</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/digitalgazette">Current Issue</a></li>
<li><a href="http://www.phuketgazette.net/digitalgazette">Archives</a></li>
<li><a href="http://www.phuketgazette.net/subscribe/subscribe_index">Subscribe</a></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://legacy.phuketgazette.net/guide/">Yellow Pages</a></h3>
<ul>
<li><a href="http://legacy.phuketgazette.net/guide/">Phuket Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=PHA">Phang Nga Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=PHI">Krabi Businesses</a></li>
<li><a href="http://legacy.phuketgazette.net/guide/index.asp?area=SAM">Samui Businesses</a></li>
</ul>
</div>
<div class="nevlast">
<h3><a href="http://www.phuketgazette.net/classifieds">Classifieds</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/classifieds/category/property-for-sale-rent/11/39/">Property for Sale / Rent</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/jobs/24/job">Phuket Jobs</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/wheel-motors/18/">Wheels &amp; Motors</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/boat-marine/15/">Boats &amp; Marine</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/business-opportunity/14/">Business Opportunities</a></li>
<li><a href="http://www.phuketgazette.net/classifieds/category/business-products-services/21/">Business Products &amp; Svcs</a></li>
<li><h3><a href="http://legacy.phuketgazette.net/classifieds">PLACE ADS</a></h3></li>
<li><h3 style="margin: -8px 0 0;"><a href="http://www.phuketgazette.net/onlinepayment/general_payment">Credit Card
Payments</a></h3></li>
</ul>
</div>
<div class="nev">
<h3><a href="http://www.phuketgazette.net/phuket-weather">Weather</a></h3>
<ul>
<li><a href="http://www.phuketgazette.net/contact-us">Contact Us</a></li>
<li><a href="http://www.phuketgazette.net/privacy">Privacy Policy</a></li>
<li><a href="http://www.phuketgazette.net/rss/feed"><span class="rss"></span>Rss Feeds</a></li>
<li><a href="http://www.phuketgazette.net/info-widgets/index"><span class="widget_btm"></span>Info Widgets</a></li>
<li><a href="http://www.phuketgazette.net/statistics">See Our Stats</a></li>
</ul>
<h3><a href="http://www.phuketgazette.net/xml_sitemap/html_sitemap">Site Map</a></h3>
<h3><a href="http://www.phuketgazette.net/back_m_site">Mobile Site</a></h3>
</div>
</div>
<div class="footadr">
<a href="#" class="bottomlogo">
<img src="http://www.phuketgazette.net/resources/images/footterlogo.gif" alt="Phuket Gazette"/>
</a>
<p><strong>The Phuket Gazette Co Ltd </strong><br/>
79/94 Moo 4, Thepkrasattri Rd, T. Koh Keaw, A. Muang Phuket 83000, Thailand<br/>
Tel: 076-615244 Fax: 076-615240 <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ed84838b82ad9d85988688998a8c9788999988c3838899">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br/>
Copyright &#169; 2013 The Phuket Gazette Co Ltd. All rights reserved.<br/>
</p>
</div>
</div>
 
</div>
</div>
 
<script>
(function() {var _winpu = window._winpu || (window._winpu = []);
if (!_winpu.loaded) {var pu = document.createElement('script'); pu.async = true; pu.src = '/resources/js/phuket_net/puhelper.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pu, s); _winpu.loaded = true;}
_winpu.push({
   version:'1.0',
   site_name:'PhuketGazette',
   url:'http://partner.phuket.net/info/compare/partner',
});})();
</script>
 
 
<script type="text/javascript">

	var current_path = window.location.href;
    var res = current_path.split("/");
	
	//alert('current_path '+current_path);
	if((res[3] != "users") && (res[3] != "signup")){
		$.ajax({
			url : "http://www.phuketgazette.net/users/set_redirect_path",
			type: "POST",
			data : {current_path : current_path},
			success: function(data)
			{
				//return true;
				//alert('current path2 is ');
			}
		});
	}


var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8421260-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
 
 
 
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 869003110;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/869003110/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>
