<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Michelin Star Chef Andrea Cannalire in Phuket | Phuket Gazette</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.phuketgazette.net/xmlrpc.php" />
<meta property="og:image" content="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" /><link rel="icon" type="image/png" href="https://www.phuketgazette.net/wp-content/uploads/2017/08/favicon.ico"> <script type="text/javascript">
		var ajaxurl = 'https://www.phuketgazette.net/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" />
<link rel="publisher" href="https://plus.google.com/+PhuketGazette" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michelin Star Chef Andrea Cannalire in Phuket | Phuket Gazette" />
<meta property="og:description" content="JW Marriott Phuket Resort &amp; Spa is proud to present an exciting Michelin-star dining experience. International Michelin Star Chef Andrea Cannalire has taken time-out from the one-Michelin-starred Cielo’s kitchen to cook for diners at the Mai Khao resort. ‘Celebrity Chef’ Andrea Cannalire will travel from Ostuni, Italy for a four-day visit from 12 – 15 &hellip;" />
<meta property="og:url" content="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" />
<meta property="og:site_name" content="Phuket Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/phuketgazette/" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-01-03T17:06:54+00:00" />
<meta property="article:modified_time" content="2018-01-03T17:17:18+00:00" />
<meta property="og:updated_time" content="2018-01-03T17:17:18+00:00" />
<meta property="fb:app_id" content="278079612671192" />
<meta property="og:image" content="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" />
<meta property="og:image:secure_url" content="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1120" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="JW Marriott Phuket Resort &amp; Spa is proud to present an exciting Michelin-star dining experience. International Michelin Star Chef Andrea Cannalire has taken time-out from the one-Michelin-starred Cielo’s kitchen to cook for diners at the Mai Khao resort. ‘Celebrity Chef’ Andrea Cannalire will travel from Ostuni, Italy for a four-day visit from 12 – 15 [&hellip;]" />
<meta name="twitter:title" content="Michelin Star Chef Andrea Cannalire in Phuket | Phuket Gazette" />
<meta name="twitter:site" content="@phuketgazette" />
<meta name="twitter:image" content="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" />
<meta name="twitter:creator" content="@phuketgazette" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.phuketgazette.net\/","name":"Phuket Gazette","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.phuketgazette.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Phuket Gazette &raquo; Feed" href="https://www.phuketgazette.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Phuket Gazette &raquo; Comments Feed" href="https://www.phuketgazette.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Phuket Gazette &raquo; Michelin Star Chef Andrea Cannalire in Phuket Comments Feed" href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.phuketgazette.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mt_widget-css' href='https://www.phuketgazette.net/wp-content/plugins/movie-times/mt_style.css?ver=1515014051' type='text/css' media='all' />
<link rel='stylesheet' id='tr_widget-css' href='https://www.phuketgazette.net/wp-content/plugins/thaiger-radio/tr_style.css?ver=1515014051' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.phuketgazette.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.phuketgazette.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css' href='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickthemecss-css' href='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='fwpop-style-css' href='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/fwpop.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css' href='https://www.phuketgazette.net/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.phuketgazette.net/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/style.css?ver=4.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.phuketgazette.net/wp-content/themes/Newsmag/includes/demos/sport/demo_style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.phuketgazette.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/plugins/movie-times/mt_script.js?ver=1515014051'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/plugins/thaiger-radio/tr_script.js?ver=1515014051'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://www.phuketgazette.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.phuketgazette.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.phuketgazette.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.phuketgazette.net/?p=77374' />
<link rel="alternate" type="application/json+oembed" href="https://www.phuketgazette.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket" />
<link rel="alternate" type="text/xml+oembed" href="https://www.phuketgazette.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.phuketgazette.net\/wp-admin\/","wpRestNonce":"3ef05cef76","wpRestUrl":"https:\/\/www.phuketgazette.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="amphtml" href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket/amp" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.phuketgazette.net\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.phuketgazette.net\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#eaa323";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8421260-4', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="8319E2363C1B78E6BC48629BBE79E49D" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.phuketgazette.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.phuketgazette.net/lifestyle",
                                "name": "Lifestyle"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.phuketgazette.net/lifestyle/food-scene",
                                "name": "Food Scene"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket",
                                "name": "Michelin Star Chef Andrea Cannalire in Phuket"                                
                            }
                        }    ]
                        }
                       </script> 
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '1387434767937216');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=1387434767937216&ev=PageView&noscript=1"
	/></noscript>

</head>
<body class="post-template-default single single-post postid-77374 single-format-standard michelin-star-chef-andrea-canalise-phuket global-block-template-1 td-newsmag-sport single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="pop-overlay">
<div id="pop-close"> </div>
<div id="pop-inner">
<h3>
<a href="https://www.fazwaz.com/" target="_blank" data-unitid="home"><img alt="FazWaz - Thailand Property for Sale" src="https://www.fazwaz.com/images/logo.png"></a>
<div>Deals of the Week</div>
</h3>
<i class="fa fa-close"></i>
<div id="pop-flex">
<div class="fw-item">
<a href="https://www.fazwaz.com/property-sales/2-bed-villa-for-sale-in-kamala-phuket-seaview-ph222-001" target="_blank" data-unitid="ph222-001">
<div class="fw-pic">
<span class="usp1">Reduced By ฿1,200,000</span>
<img alt="fwPop" src="https://www.fazwaz.com/uploads/unitType/gallery/5836b32c37497d1951426934/593926ae37497d40bc4d9542/medium.jpg">
<h4 class="title">Zen Tree Villa</h4>
</div>
</a>
<div class="block-detail-property">
<ul>
<li><i class="fa fa-bed"></i> 2 Bed</li>
<li><i class="fa fa-bath"></i> 2 Bath<br></li>
<li><i class="fa fa-clone"></i> 169 SqM</li>
</ul>
<div class="data">
<span class="type"><i class="fa fa-home"></i> Villa for sale in Kamala, Phuket</span>
<span class="price"> Price: <d style="font-weight:normal;">฿</d>7,250,000 | $220,000</span>
<span class="usp2"> *Must Sell Villa</span>
</div>
</div>
<a class="button" href="https://www.fazwaz.com/property-sales/2-bed-villa-for-sale-in-kamala-phuket-seaview-ph222-001" target="_blank" data-unitid="ph222-001">View Now</a>
</div>
<div class="fw-item">
<a href="https://www.fazwaz.com/property-sales/1-bed-penthouse-for-sale-in-kata-phuket-seaview-ph-1224" target="_blank" data-unitid="ph-1224">
<div class="fw-pic">
<span class="usp1">Reduced By ฿8,000,000</span>
<img alt="fwPop" src="https://www.fazwaz.com/uploads/unit/gallery/592bd02437497d5999635601/592d1c1737497d2719531881/medium.jpg">
<h4 class="title">Q Conzept Condominium</h4>
</div>
</a>
<div class="block-detail-property">
<ul>
<li><i class="fa fa-bed"></i> 1 Bed</li>
<li><i class="fa fa-bath"></i> 1 Bath<br></li>
<li><i class="fa fa-clone"></i> 137 SqM</li>
</ul>
<div class="data">
<span class="type"><i class="fa fa-building-o"></i> Condo for sale in Kata, Phuket</span>
<span class="price"> Price: <d style="font-weight:normal;">฿</d>15,000,000 | $460,000</span>
<span class="usp2"> *Special Opportunity 3 units for sale ฿25M</span>
</div>
</div>
<a class="button" href="https://www.fazwaz.com/property-sales/1-bed-penthouse-for-sale-in-kata-phuket-seaview-ph-1224" target="_blank" data-unitid="ph-1224">View Now</a>
</div>
</div>
</div>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.facebook.com/phuketgazette/" title="Facebook"> 
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="publisher" href="https://plus.google.com/+PhuketGazette" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.instagram.com/phuketgazette/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://twitter.com/phuketgazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.youtube.com/user/PGTVPhuket" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/07/default-user-150x150.png" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://www.phuketgazette.net/" itemprop="url">Home</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.phuketgazette.net/news" itemprop="url">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.phuketgazette.net/news/business" itemprop="url">Business</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/news/national" itemprop="url">National</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/news/other-news" itemprop="url">Other News</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/news/phuket" itemprop="url">Phuket</a></li>
</ul>
</li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-281"><a href="https://www.phuketgazette.net/lifestyle" itemprop="url">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.phuketgazette.net/lifestyle/food-scene" itemprop="url">Food Scene</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/lifestyle/top-tens" itemprop="url">Top Tens</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/lifestyle/travel" itemprop="url">Travel</a></li>
<li class="menu-item-0"><a href="https://www.phuketgazette.net/lifestyle/well-being" itemprop="url">Well-Being</a></li>
</ul>
</li>
<li id="menu-item-72507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72507"><a href="/food/" itemprop="url">Food<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-72508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72508"><a href="/food/cuisines" itemprop="url">Browse Cuisines</a></li>
<li id="menu-item-72509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72509"><a href="/food/locations" itemprop="url">Browse Locations</a></li>
<li id="menu-item-72510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72510"><a rel="nofollow" href="https://www.phuketgazette.net/food/wp-admin/post-new.php?post_type=ait-item" itemprop="url">Add New</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.phuketgazette.net/property" itemprop="url">Property</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42"><a href="/classifieds/" itemprop="url">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-70742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70742"><a href="https://www.phuketgazette.net/classifieds/all-ads" itemprop="url">All Ads</a></li>
<li id="menu-item-70743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70743"><a href="https://www.phuketgazette.net/classifieds/all-categories" itemprop="url">All Categories</a></li>
<li id="menu-item-70744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70744"><a href="https://www.phuketgazette.net/classifieds/submit-ad" itemprop="url">Submit Ad</a></li>
</ul>
</li>
<li id="menu-item-70745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70745"><a href="https://www.phuketgazette.net/jobs/" itemprop="url">Jobs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-70747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70747"><a href="https://www.phuketgazette.net/jobs/browse-categories" itemprop="url">Browse Categories</a></li>
<li id="menu-item-70748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70748"><a href="https://www.phuketgazette.net/jobs/companies" itemprop="url">Browse Companies</a></li>
<li id="menu-item-70749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70749"><a href="https://www.phuketgazette.net/jobs/post-a-job" itemprop="url">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278"><a href="#" itemprop="url">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-69528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69528"><a href="https://www.phuketgazette.net/archive" itemprop="url">Archive</a></li>
<li id="menu-item-69716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69716"><a href="https://www.phuketgazette.net/digital-gazette" itemprop="url">Digital Gazette</a></li>
<li id="menu-item-71319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71319"><a href="/issues-answers/" itemprop="url">Questions &#038; Answers</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.phuketgazette.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
 <div>
Thursday, January 4, 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="https://www.phuketgazette.net/about-us" itemprop="url">About Us</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358"><a href="https://www.phuketgazette.net/contact-us" itemprop="url">Contact Us</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a rel="nofollow" href="http://thethaiger.com/" itemprop="url">Thaiger Radio</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-362"><a href="https://www.fazwaz.com/" itemprop="url">Property</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.facebook.com/phuketgazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="publisher" href="https://plus.google.com/+PhuketGazette" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.instagram.com/phuketgazette/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://twitter.com/phuketgazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.youtube.com/user/PGTVPhuket" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.phuketgazette.net/">
<img class="td-retina-data" data-retina="https://www.phuketgazette.net/wp-content/uploads/2017/11/phuket-gazette-eng-thai-logo.png" src="https://www.phuketgazette.net/wp-content/uploads/2017/11/phuket-gazette-eng-thai-logo-sm.png" alt="Phuket Gazette" />
<span class="td-visual-hidden">Phuket Gazette</span>
</a>
<div><a class="active" href="/">English</a><a href="/thai">Thai</a></div> </div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5a4d47a344010_rand td_block_template_1"><div class="td-all-devices"><div class="g g-2"><div class="g-dyn a-22 c-1"><a href="https://www.katarocks.com/news-events/ " _blank"><img src="https://www.phuketgazette.net/wp-content/uploads/2018/01/70C09129-4CB2-46DC-A681-2034FDD36EE5@katarocks.local_.jpg" /></a>
</div><div class="g-dyn a-23 c-2"><a href="https://goo.gl/rLZPTB" target="_blank"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/12/Public-House-Top-banner.jpg" /></a></div></div></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.phuketgazette.net/">
<img class="td-retina-data" data-retina="https://www.phuketgazette.net/wp-content/uploads/2017/08/phuket-gazette-logo-1-1024x191.png" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/phuket-gazette-logo-1-1024x191.png" alt="Phuket Gazette" />
</a>
<div><a class="active" href="/">English</a><a href="/thai">Thai</a></div> <a class="td-header-logo td-sticky-disable" href="https://www.phuketgazette.net/">
<img class="td-retina-data" data-retina="https://www.phuketgazette.net/wp-content/uploads/2017/07/title-logo-horizontal-1-1024x171.png" src="https://www.phuketgazette.net/wp-content/uploads/2017/07/title-logo-horizontal-1-300x50.png" alt="Phuket Gazette" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.phuketgazette.net/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.phuketgazette.net/news" itemprop="url">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a4d47a3459d4 = new tdBlock();
block_td_uid_2_5a4d47a3459d4.id = "td_uid_2_5a4d47a3459d4";
block_td_uid_2_5a4d47a3459d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a4d47a3459d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a4d47a3459d4_rand","tdc_css_class_style":"td_uid_2_5a4d47a3459d4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a4d47a3459d4.td_column_number = "3";
block_td_uid_2_5a4d47a3459d4.block_type = "td_block_mega_menu";
block_td_uid_2_5a4d47a3459d4.post_count = "5";
block_td_uid_2_5a4d47a3459d4.found_posts = "863";
block_td_uid_2_5a4d47a3459d4.header_color = "";
block_td_uid_2_5a4d47a3459d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4d47a3459d4.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_2_5a4d47a3459d4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a4d47a3459d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a4d47a3459d4"><div id=td_uid_2_5a4d47a3459d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/election-go-november-according-thai-embassy-finland" rel="bookmark" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-180x135.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland" /></a></div> <a href="https://www.phuketgazette.net/news/national" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/election-go-november-according-thai-embassy-finland" rel="bookmark" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland">&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/dead-body-found-floating-near-koh-phi-phi" rel="bookmark" title="Dead body found floating near Koh Phi Phi"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-768x576.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-1024x768.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-640x480.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-681x511.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517.jpg 1477w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dead body found floating near Koh Phi Phi" /></a></div> <a href="https://www.phuketgazette.net/news" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/dead-body-found-floating-near-koh-phi-phi" rel="bookmark" title="Dead body found floating near Koh Phi Phi">Dead body found floating near Koh Phi Phi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/phuket-gangster-arrest-warrants-issued" rel="bookmark" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-180x135.png" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-180x135.png 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-80x60.png 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-100x75.png 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued" /></a></div> <a href="https://www.phuketgazette.net/news" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/phuket-gangster-arrest-warrants-issued" rel="bookmark" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued">Phuket &#8216;gangster&#8217; arrest warrants to be issued</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/drunk-female-tourist-refuses-pay-bill-jungceylon" rel="bookmark" title="Drunk female tourist refuses to pay bill at Jungceylon"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Drunk female tourist refuses to pay bill at Jungceylon" /></a></div> <a href="https://www.phuketgazette.net/news" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/drunk-female-tourist-refuses-pay-bill-jungceylon" rel="bookmark" title="Drunk female tourist refuses to pay bill at Jungceylon">Drunk female tourist refuses to pay bill at Jungceylon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/thaiger-today-wednesday-january-3" rel="bookmark" title="THAIGER TODAY Wednesday, January 3"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="THAIGER TODAY Wednesday, January 3" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.phuketgazette.net/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.phuketgazette.net/news/national" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/thaiger-today-wednesday-january-3" rel="bookmark" title="THAIGER TODAY Wednesday, January 3">THAIGER TODAY Wednesday, January 3</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a4d47a3459d4" id="td_uid_3_5a4d47a346701" data-td_block_id="td_uid_2_5a4d47a3459d4" data-td_filter_value="" href="https://www.phuketgazette.net/news">All</a><a class="mega-menu-sub-cat-td_uid_2_5a4d47a3459d4" id="td_uid_4_5a4d47a3467df" data-td_block_id="td_uid_2_5a4d47a3459d4" data-td_filter_value="8" href="https://www.phuketgazette.net/news/business">Business</a><a class="mega-menu-sub-cat-td_uid_2_5a4d47a3459d4" id="td_uid_5_5a4d47a34688b" data-td_block_id="td_uid_2_5a4d47a3459d4" data-td_filter_value="9" href="https://www.phuketgazette.net/news/national">National</a><a class="mega-menu-sub-cat-td_uid_2_5a4d47a3459d4" id="td_uid_6_5a4d47a34692d" data-td_block_id="td_uid_2_5a4d47a3459d4" data-td_filter_value="11" href="https://www.phuketgazette.net/news/other-news">Other News</a><a class="mega-menu-sub-cat-td_uid_2_5a4d47a3459d4" id="td_uid_7_5a4d47a3469d8" data-td_block_id="td_uid_2_5a4d47a3459d4" data-td_filter_value="10" href="https://www.phuketgazette.net/news/phuket">Phuket</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4d47a3459d4" data-td_block_id="td_uid_2_5a4d47a3459d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a4d47a3459d4" data-td_block_id="td_uid_2_5a4d47a3459d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-281"><a href="https://www.phuketgazette.net/lifestyle" itemprop="url">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a4d47a349179 = new tdBlock();
block_td_uid_8_5a4d47a349179.id = "td_uid_8_5a4d47a349179";
block_td_uid_8_5a4d47a349179.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a4d47a349179_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4d47a349179_rand","tdc_css_class_style":"td_uid_8_5a4d47a349179_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a4d47a349179.td_column_number = "3";
block_td_uid_8_5a4d47a349179.block_type = "td_block_mega_menu";
block_td_uid_8_5a4d47a349179.post_count = "5";
block_td_uid_8_5a4d47a349179.found_posts = "114";
block_td_uid_8_5a4d47a349179.header_color = "";
block_td_uid_8_5a4d47a349179.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4d47a349179.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_8_5a4d47a349179);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a4d47a349179_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a4d47a349179"><div id=td_uid_8_5a4d47a349179 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" rel="bookmark" title="Michelin Star Chef Andrea Cannalire in Phuket"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-300x224.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-768x573.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-1024x765.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-563x420.jpg 563w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-640x478.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-681x508.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg 1500w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Michelin Star Chef Andrea Cannalire in Phuket" /></a></div> <a href="https://www.phuketgazette.net/lifestyle/food-scene" class="td-post-category">Food Scene</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" rel="bookmark" title="Michelin Star Chef Andrea Cannalire in Phuket">Michelin Star Chef Andrea Cannalire in Phuket</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury."><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-768x576.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-1024x768.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-640x480.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-681x511.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury." /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.">Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/law-life-society-we-need-last-and-testament-2-2" rel="bookmark" title="Do we need a Last Will and Testament in Thailand?"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Do we need a Last Will and Testament in Thailand?" /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/law-life-society-we-need-last-and-testament-2-2" rel="bookmark" title="Do we need a Last Will and Testament in Thailand?">Do we need a Last Will and Testament in Thailand?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/gardening-not-snakes-deadly-2" rel="bookmark" title="SNAKES! But not all snakes are deadly, most aren&#8217;t"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-180x135.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SNAKES! But not all snakes are deadly, most aren&#8217;t" /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/gardening-not-snakes-deadly-2" rel="bookmark" title="SNAKES! But not all snakes are deadly, most aren&#8217;t">SNAKES! But not all snakes are deadly, most aren&#8217;t</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/thailand-yacht-show-returns-ao-po-grand-marina-february-22-25-2018" rel="bookmark" title="Thailand Yacht Show. Returns to Ao Po Grand Marina February 22 &#8211; 25, 2018"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/12/Thailand-Yacht-Show-2016_Photo-by-Phuket-Best-Group-3-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/12/Thailand-Yacht-Show-2016_Photo-by-Phuket-Best-Group-3-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Thailand-Yacht-Show-2016_Photo-by-Phuket-Best-Group-3-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Thailand-Yacht-Show-2016_Photo-by-Phuket-Best-Group-3-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Thailand-Yacht-Show-2016_Photo-by-Phuket-Best-Group-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Thailand Yacht Show. Returns to Ao Po Grand Marina February 22 &#8211; 25, 2018" /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/thailand-yacht-show-returns-ao-po-grand-marina-february-22-25-2018" rel="bookmark" title="Thailand Yacht Show. Returns to Ao Po Grand Marina February 22 &#8211; 25, 2018">Thailand Yacht Show. Returns to Ao Po Grand Marina February 22 &#8211; 25, 2018</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a4d47a349179" id="td_uid_9_5a4d47a349c08" data-td_block_id="td_uid_8_5a4d47a349179" data-td_filter_value="" href="https://www.phuketgazette.net/lifestyle">All</a><a class="mega-menu-sub-cat-td_uid_8_5a4d47a349179" id="td_uid_10_5a4d47a349cd6" data-td_block_id="td_uid_8_5a4d47a349179" data-td_filter_value="17" href="https://www.phuketgazette.net/lifestyle/food-scene">Food Scene</a><a class="mega-menu-sub-cat-td_uid_8_5a4d47a349179" id="td_uid_11_5a4d47a349d8e" data-td_block_id="td_uid_8_5a4d47a349179" data-td_filter_value="19" href="https://www.phuketgazette.net/lifestyle/top-tens">Top Tens</a><a class="mega-menu-sub-cat-td_uid_8_5a4d47a349179" id="td_uid_12_5a4d47a349e64" data-td_block_id="td_uid_8_5a4d47a349179" data-td_filter_value="18" href="https://www.phuketgazette.net/lifestyle/travel">Travel</a><a class="mega-menu-sub-cat-td_uid_8_5a4d47a349179" id="td_uid_13_5a4d47a349f2a" data-td_block_id="td_uid_8_5a4d47a349179" data-td_filter_value="16" href="https://www.phuketgazette.net/lifestyle/well-being">Well-Being</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a4d47a349179" data-td_block_id="td_uid_8_5a4d47a349179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a4d47a349179" data-td_block_id="td_uid_8_5a4d47a349179"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72507"><a href="/food/" itemprop="url">Food</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72508"><a href="/food/cuisines" itemprop="url">Browse Cuisines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72509"><a href="/food/locations" itemprop="url">Browse Locations</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72510"><a rel="nofollow" href="https://www.phuketgazette.net/food/wp-admin/post-new.php?post_type=ait-item" itemprop="url">Add New</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-282"><a href="https://www.phuketgazette.net/property" itemprop="url">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a4d47a34c3af = new tdBlock();
block_td_uid_14_5a4d47a34c3af.id = "td_uid_14_5a4d47a34c3af";
block_td_uid_14_5a4d47a34c3af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5a4d47a34c3af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a4d47a34c3af_rand","tdc_css_class_style":"td_uid_14_5a4d47a34c3af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a4d47a34c3af.td_column_number = "3";
block_td_uid_14_5a4d47a34c3af.block_type = "td_block_mega_menu";
block_td_uid_14_5a4d47a34c3af.post_count = "5";
block_td_uid_14_5a4d47a34c3af.found_posts = "19";
block_td_uid_14_5a4d47a34c3af.header_color = "";
block_td_uid_14_5a4d47a34c3af.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a4d47a34c3af.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_14_5a4d47a34c3af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5a4d47a34c3af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5a4d47a34c3af"><div id=td_uid_14_5a4d47a34c3af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/property/southern-style-ka-villas-rawai-beach-life-phuket" rel="bookmark" title="Southern style with KA Villas &#8211; Rawai beach life in Phuket"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/12/Show-Villa-Pool-View-Evening-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/12/Show-Villa-Pool-View-Evening-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Show-Villa-Pool-View-Evening-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Show-Villa-Pool-View-Evening-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Show-Villa-Pool-View-Evening-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Southern style with KA Villas &#8211; Rawai beach life in Phuket" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.phuketgazette.net/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/property/southern-style-ka-villas-rawai-beach-life-phuket" rel="bookmark" title="Southern style with KA Villas &#8211; Rawai beach life in Phuket">Southern style with KA Villas &#8211; Rawai beach life in Phuket</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/mega-projects-shape-bangkoks-skyline-thailand-tourism-forum-2018" rel="bookmark" title="Mega projects to shape Bangkok&#8217;s skyline &#8211; Thailand Tourism Forum 2018"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/12/Sansiri-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/12/Sansiri-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Sansiri-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Sansiri-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/12/Sansiri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mega projects to shape Bangkok&#8217;s skyline &#8211; Thailand Tourism Forum 2018" /></a></div> <a href="https://www.phuketgazette.net/news/national" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/mega-projects-shape-bangkoks-skyline-thailand-tourism-forum-2018" rel="bookmark" title="Mega projects to shape Bangkok&#8217;s skyline &#8211; Thailand Tourism Forum 2018">Mega projects to shape Bangkok&#8217;s skyline &#8211; Thailand Tourism Forum 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/dreams-sale-dream-hotel-spa-layan-sale" rel="bookmark" title="Dreams for sale &#8211; Dream Hotel &#038; Spa in Layan up for sale"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/11/18319226_664410143748468_6622060101248892896_o-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/11/18319226_664410143748468_6622060101248892896_o-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/11/18319226_664410143748468_6622060101248892896_o-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/11/18319226_664410143748468_6622060101248892896_o-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/11/18319226_664410143748468_6622060101248892896_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dreams for sale &#8211; Dream Hotel &#038; Spa in Layan up for sale" /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/dreams-sale-dream-hotel-spa-layan-sale" rel="bookmark" title="Dreams for sale &#8211; Dream Hotel &#038; Spa in Layan up for sale">Dreams for sale &#8211; Dream Hotel &#038; Spa in Layan up for sale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/property/phukets-burasari-group-expands-hotel-management" rel="bookmark" title="Phuket’s Burasari Group Expands Into Hotel Management"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/10/44869_16090813510046237949-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/10/44869_16090813510046237949-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/10/44869_16090813510046237949-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/10/44869_16090813510046237949-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/10/44869_16090813510046237949-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Phuket’s Burasari Group Expands Into Hotel Management" /></a></div> <a href="https://www.phuketgazette.net/lifestyle" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/property/phukets-burasari-group-expands-hotel-management" rel="bookmark" title="Phuket’s Burasari Group Expands Into Hotel Management">Phuket’s Burasari Group Expands Into Hotel Management</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/property/investing-phuket-strong-fundamentals-beach-location" rel="bookmark" title="Investing in Phuket &#8211; Strong fundamentals in a beach location"><img width="180" height="135" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/10/KAM5469-180x135.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/10/KAM5469-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/10/KAM5469-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/10/KAM5469-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/10/KAM5469-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Investing in Phuket &#8211; Strong fundamentals in a beach location" /></a></div> <a href="https://www.phuketgazette.net/news" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/property/investing-phuket-strong-fundamentals-beach-location" rel="bookmark" title="Investing in Phuket &#8211; Strong fundamentals in a beach location">Investing in Phuket &#8211; Strong fundamentals in a beach location</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a4d47a34c3af" data-td_block_id="td_uid_14_5a4d47a34c3af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a4d47a34c3af" data-td_block_id="td_uid_14_5a4d47a34c3af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-42"><a href="/classifieds/" itemprop="url">Classifieds</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70742"><a href="https://www.phuketgazette.net/classifieds/all-ads" itemprop="url">All Ads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70743"><a href="https://www.phuketgazette.net/classifieds/all-categories" itemprop="url">All Categories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70744"><a href="https://www.phuketgazette.net/classifieds/submit-ad" itemprop="url">Submit Ad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-70745"><a href="https://www.phuketgazette.net/jobs/" itemprop="url">Jobs</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70747"><a href="https://www.phuketgazette.net/jobs/browse-categories" itemprop="url">Browse Categories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70748"><a href="https://www.phuketgazette.net/jobs/companies" itemprop="url">Browse Companies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70749"><a href="https://www.phuketgazette.net/jobs/post-a-job" itemprop="url">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-278"><a href="#" itemprop="url">More</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69528"><a href="https://www.phuketgazette.net/archive" itemprop="url">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69716"><a href="https://www.phuketgazette.net/digital-gazette" itemprop="url">Digital Gazette</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71319"><a href="/issues-answers/" itemprop="url">Questions &#038; Answers</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.phuketgazette.net/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div><div class="td-container td-post-template-3">
<div class="td-container-border">
<article id="post-77374" class="post-77374 post type-post status-publish format-standard has-post-thumbnail hentry category-food-scene category-lifestyle" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.phuketgazette.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Lifestyle" class="entry-crumb" href="https://www.phuketgazette.net/lifestyle">Lifestyle</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Food Scene" class="entry-crumb" href="https://www.phuketgazette.net/lifestyle/food-scene">Food Scene</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Michelin Star Chef Andrea Cannalire in Phuket</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.phuketgazette.net/lifestyle">Lifestyle</a></li><li class="entry-category"><a href="https://www.phuketgazette.net/lifestyle/food-scene">Food Scene</a></li></ul>
<header>
<h1 class="entry-title">Michelin Star Chef Andrea Cannalire in Phuket</h1>
<p class="td-post-sub-title">JW Marriott Phuket Resort & Spa Hosts International Michelin Star Chef Andrea Cannalire, January 12 – 15</p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.phuketgazette.net/author/tanutam-thawan">Tanutam Thawan</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-03T17:06:54+00:00">January 3, 2018</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Michelin+Star+Chef+Andrea+Cannalire+in+Phuket&url=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket&via=phuketgazette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket&amp;media=https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Michelin+Star+Chef+Andrea+Cannalire+in+Phuket%20-%20https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-featured-image"><a href="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" data-caption=""><img width="681" height="508" class="entry-thumb td-modal-image" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-681x508.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-681x508.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-300x224.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-768x573.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-1024x765.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-563x420.jpg 563w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-640x478.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg 1500w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Michelin2" /></a></div>
<div class="td-post-content td-pb-padding-side">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>JW Marriott Phuket Resort &amp; Spa is proud to present an exciting Michelin-star dining experience. International Michelin Star Chef Andrea Cannalire has taken time-out from the one-Michelin-starred Cielo’s kitchen to cook for diners at the Mai Khao resort.</p>
<p>‘Celebrity Chef’ Andrea Cannalire will travel from Ostuni, Italy for a four-day visit from 12 – 15 January 2018 at the Ginja Cook and Cucina Italian Kitchen, JW Marriott Phuket Resort &amp; Spa.</p>
<p>“Chef Andrea will present a series of specially-designed menus inspired by seasonal cooking that reflects his philosophy of cooking with a passion for precision.</p>
<p>“His signature dishes are very distinctive as he takes influences from different parts of the Italy to come up with creations that surprise the palate.”</p>
</div>
</div>
<div class="column">
<p><img class="alignnone wp-image-77381" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-300x200.jpg" alt="" width="641" height="427" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-300x200.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-768x513.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-1024x683.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-629x420.jpg 629w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-640x427.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina-681x454.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Cucina.jpg 1500w" sizes="(max-width: 641px) 100vw, 641px" /> <img class="alignnone wp-image-77379" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-300x200.jpg" alt="" width="641" height="427" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-300x200.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-768x512.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-1024x683.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-630x420.jpg 630w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-640x427.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek-681x454.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/PrawnWatermelonyogurtgreek.jpg 1500w" sizes="(max-width: 641px) 100vw, 641px" /></p>
<p>The program for these special gastronomic events is as follows:</p>
</div>
<p><em><strong>January 12, from 4 pm onwards:</strong></em> The live cooking demonstration at Ginja Cook and followed by a 5-course contemporary Italian set menu. With just limited 20 seats, it is the intimate dining experience that sets this Italian dinner to the exceptional night. Accompany with the selected beverage pairing.</p>
<div class="layoutArea">
<div class="column">
<p>• Price is THB 3,800++ per person.</p>
</div>
</div>
</div>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><em><strong>January 13, from 6.30 pm onwards:</strong></em> A delectable 8-course set menu at Cucina Italian Kitchen. The 10 hands dinner, culinary collaboration between International Michelin Star Chef Andrea Cannalire and experienced JW Marriott Phuket Chefs led by Executive Sous Chef David Morell, Chef Andrea Genio, Chef Suwat Eimpradab and Pastry Chef Chakapong Massoo.</p>
<p>• Price is THB 2,900++ per person, inclusive of an 8-course degustation set menu and 4,599++ with selected beverages pairing.</p>
</div>
</div>
<div class="column">
<p><em><strong>January 14, from 6.30 to 10 pm:</strong></em> The Italian Job Buffet Dinner at Cucina Italian Kitchen. The menu created by Chef Andrea Cannalire, offers a spread of delectable Italian cold cuts, coups, appetisers, salads, cheeses and desserts plus the option to add either pizza or pasta. Plus a main course with choice of seafoods and meat selection.</p>
<p>• Price is THB 1,600++ per person and THB 2,388++ per person with free flow selected beverages.</p>
<p><em><strong>January 15, from 6.30 onwards:</strong></em> A lavish 6-course gala dinner at Cucina Italian Kitchen. The divine menu includes Liquid Bruschetta with squid, artichoke, clams and clams foam; Beef Tartare, Parmesan cheese, lemon and basil Pesto sauce; Caciocavallo cheese risotto with capers and rock melon just to name a few.</p>
<p>• Price is THB 3,200++ per person with selected beverage pairing.</p>
<p><img class="alignnone wp-image-77389" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-253x300.jpg" alt="" width="640" height="759" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-253x300.jpg 253w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-768x911.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-863x1024.jpg 863w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-354x420.jpg 354w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-640x759.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1-681x808.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/MichelinStarchefandreacannalire-1.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="alignnone wp-image-77380" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-300x200.jpg" alt="" width="639" height="426" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-300x200.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-768x512.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-1024x683.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-630x420.jpg 630w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-640x427.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie-681x454.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Calamariconmoussedimandorie.jpg 1500w" sizes="(max-width: 639px) 100vw, 639px" /></p>
<p><em><strong>About Chef Andrea&#8230;</strong></em></p>
<div class="page" title="Page 2">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Chef Andrea started his culinary career off as a young chef classically trained under some of the most highly revered and respected Italian chefs at Michelin-starred restaurants; including Villa D’ Amelia; La Strega; Già Sotto l’Arco and Villa Crespi.</p>
<p>From 2010 to 2014, Chef Andrea continued to lift his forkful skill up as Chef de partie with numerous world renowned one-and two-Michelin-starred restaurants around Italy among Parizzi; Schuman; Magnolia; Bracali; Unico and Al Pont de Ferr, to acquire knowledge, techniques and principles that laid his solid foundation for the culinary excellence he excels at Cielo restaurant today.</p>
<p>Chef Andrea embraces his Italian roots and heritage. In an inventive approach, he proposes sensory journeys between tradition and experimentation, through dishes that play with shapes and colors, using local excellences and preciousness from all over the world. It takes skill and a keen sensibility to ensure everything works well together and Chef Andrea knows that by heart.</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><em>For more information or reservations, contact the Food &amp; Beverage dining experience team&#8230;</em></p>
<p><strong>Telephone</strong> 076 338 000</p>
<p><strong>Email</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea8c888e838483848d8f929a8f98838f84898faa878b989883859e9e82859e8f8699c4898587">[email&#160;protected]</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p id="pg17"><span class="legacy-attribution">- Tanutam Thawan</span></p> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Michelin+Star+Chef+Andrea+Cannalire+in+Phuket&url=https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket&via=phuketgazette"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket&amp;media=https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Michelin+Star+Chef+Andrea+Cannalire+in+Phuket%20-%20https%3A%2F%2Fwww.phuketgazette.net%2Flifestyle%2Fmichelin-star-chef-andrea-canalise-phuket"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" data-text="Michelin Star Chef Andrea Cannalire in Phuket" data-via="" data-lang="en">tweet</a> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury">Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.phuketgazette.net/thai/jw-%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%82%e0%b8%a1%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99%e0%b8%a1%e0%b8%b7%e0%b9%89%e0%b8%ad%e0%b8%84%e0%b9%88%e0%b8%b3%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%9e%e0%b8%b4">JW โปรโมชั่นมื้อค่ำสุดพิเศษ อาหารอิตาเลี่ยน รังสรรค์โดยเชฟระดับมิชลินสตาร์ แอนเดรีย คานนาริเรจากประเทศอิตาลี</a></div></div></div> <div class="author-box-wrap"><a href="https://www.phuketgazette.net/author/tanutam-thawan"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/07/Tanutam-150x150.jpg" width="96" height="96" alt="Tanutam Thawan" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.phuketgazette.net/author/tanutam-thawan">Tanutam Thawan</a></span></div><div class="td-author-url"><a href="https://www.phuketgazette.net">https://www.phuketgazette.net</a></div><div class="td-author-description"><p>Local Thai journalist speaking fluent Thai and English. Tanutam studied in Khon Kaen before attending Bangkok’s Chulalongkhorn University.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tanutam Thawan"></span><meta itemprop="datePublished" content="2018-01-03T17:06:54+00:00"><meta itemprop="dateModified" content="2018-01-03T17:17:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.phuketgazette.net/wp-content/uploads/2017/07/title-logo-horizontal-1-300x50.png"></span><meta itemprop="name" content="Phuket Gazette"></span><meta itemprop="headline " content="Michelin Star Chef Andrea Cannalire in Phuket"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1120"></span> </footer>
<script>var block_td_uid_16_5a4d47a3555df = new tdBlock();
block_td_uid_16_5a4d47a3555df.id = "td_uid_16_5a4d47a3555df";
block_td_uid_16_5a4d47a3555df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5a4d47a3555df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a4d47a3555df_rand","tdc_css_class_style":"td_uid_16_5a4d47a3555df_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77374,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_16_5a4d47a3555df.td_column_number = "3";
block_td_uid_16_5a4d47a3555df.block_type = "td_block_related_posts";
block_td_uid_16_5a4d47a3555df.post_count = "3";
block_td_uid_16_5a4d47a3555df.found_posts = "88";
block_td_uid_16_5a4d47a3555df.header_color = "";
block_td_uid_16_5a4d47a3555df.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a4d47a3555df.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_16_5a4d47a3555df);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_5a4d47a3555df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5a4d47a3555df"><h4 class="td-related-title"><a id="td_uid_17_5a4d47a355bac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5a4d47a3555df" href="#">RELATED ARTICLES</a><a id="td_uid_18_5a4d47a355be7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5a4d47a3555df" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_5a4d47a3555df class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury."><img width="238" height="178" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-238x178.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-768x576.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-1024x768.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-640x480.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-681x511.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.">Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/law-life-society-we-need-last-and-testament-2-2" rel="bookmark" title="Do we need a Last Will and Testament in Thailand?"><img width="238" height="178" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-238x178.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/07/182663989-56aa10c15f9b58b7d000ab23-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Do we need a Last Will and Testament in Thailand?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/law-life-society-we-need-last-and-testament-2-2" rel="bookmark" title="Do we need a Last Will and Testament in Thailand?">Do we need a Last Will and Testament in Thailand?</a></h3>  </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/gardening-not-snakes-deadly-2" rel="bookmark" title="SNAKES! But not all snakes are deadly, most aren&#8217;t"><img width="238" height="178" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-238x178.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-238x178.jpeg 238w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/08/3_201732310194915_XKokmSTQTmBSIywTGifcGSKFDaiNpVQNgExSXQjq_jpeg-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SNAKES! But not all snakes are deadly, most aren&#8217;t" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/gardening-not-snakes-deadly-2" rel="bookmark" title="SNAKES! But not all snakes are deadly, most aren&#8217;t">SNAKES! But not all snakes are deadly, most aren&#8217;t</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a4d47a3555df" data-td_block_id="td_uid_16_5a4d47a3555df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a4d47a3555df" data-td_block_id="td_uid_16_5a4d47a3555df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lifestyle/michelin-star-chef-andrea-canalise-phuket#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5a4d47a357703_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">171,360</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/phuketgazette" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">959</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/phuketgazette#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,610</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/phuketgazette" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4,663</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/PGTVPhuket" target="_blank">Subscribe</a></span></div></div></div></div> <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-6 c-1"><a href="http://www.bitsiren.com/?ref=tpg" target="_blank" rel="nofollow"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/08/Bitsiren_Thaiger-PG-Banner-300x250-Aug2017-2.jpg" /></a></div><div class="g-dyn a-13 c-2"><a href="http://www.horizonbeach.com/" target="_blank" rel="nofollow"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/09/Horizon-Banner-side.jpg" /></a></div><div class="g-dyn a-5 c-3"><a href="http://www.thongdee.com/" target="_blank" rel="nofollow"><img src="https://www.phuketgazette.net/wp-content/uploads/2017/08/THong-Dee-ad.jpg" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://thethaiger.us17.list-manage.com/subscribe/post?u=f6632ac64dad55c4aadf33b0c&amp;id=8d46e3514f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Sign up for <span>Thaiger This Week</span></h2>
<h3>Competitions, promotions, free stuff and the week's big stories</h3>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name <span class="asterisk">*</span></label>
<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name <span class="asterisk" style="color:rgba(0,0,0,0)">*</span></label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f6632ac64dad55c4aadf33b0c_8d46e3514f" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe Now" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]="FNAME";ftypes[1]="text";fnames[2]="LNAME";ftypes[2]="text";fnames[0]="EMAIL";ftypes[0]="email";}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5a4d47a357f34_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5a4d47a357f34"><script>var block_td_uid_20_5a4d47a357f34 = new tdBlock();
block_td_uid_20_5a4d47a357f34.id = "td_uid_20_5a4d47a357f34";
block_td_uid_20_5a4d47a357f34.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"1,3,7,8,9,10,11,12,15,16,17,18,19,27,28,29,30,31,32,33,34,35,36,37,38","custom_title":"MORE STORIES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5a4d47a357f34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a4d47a357f34_rand","tdc_css_class_style":"td_uid_20_5a4d47a357f34_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a4d47a357f34.td_column_number = "1";
block_td_uid_20_5a4d47a357f34.block_type = "td_block_7";
block_td_uid_20_5a4d47a357f34.post_count = "10";
block_td_uid_20_5a4d47a357f34.found_posts = "27934";
block_td_uid_20_5a4d47a357f34.header_color = "#";
block_td_uid_20_5a4d47a357f34.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a4d47a357f34.max_num_pages = "2794";
tdBlocksArray.push(block_td_uid_20_5a4d47a357f34);
</script><h4 class="block-title"><span class="td-pulldown-size">MORE STORIES</span></h4><div id=td_uid_20_5a4d47a357f34 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/election-go-november-according-thai-embassy-finland" rel="bookmark" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-100x75.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/99605a2d97604f74da0f9c6bca4b3589-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/election-go-november-according-thai-embassy-finland" rel="bookmark" title="&#8216;Election all go for November&#8217;, according to the Thai Embassy in Finland">&#8216;Election all go for November&#8217;, according to the Thai Embassy in...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T18:09:26+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/dead-body-found-floating-near-koh-phi-phi" rel="bookmark" title="Dead body found floating near Koh Phi Phi"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-768x576.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-1024x768.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-640x480.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517-681x511.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/36517.jpg 1477w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dead body found floating near Koh Phi Phi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/dead-body-found-floating-near-koh-phi-phi" rel="bookmark" title="Dead body found floating near Koh Phi Phi">Dead body found floating near Koh Phi Phi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T17:55:00+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" rel="bookmark" title="Michelin Star Chef Andrea Cannalire in Phuket"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-300x224.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-768x573.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-1024x765.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-563x420.jpg 563w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-640x478.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1-681x508.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Michelin2-1.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Michelin Star Chef Andrea Cannalire in Phuket" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/michelin-star-chef-andrea-canalise-phuket" rel="bookmark" title="Michelin Star Chef Andrea Cannalire in Phuket">Michelin Star Chef Andrea Cannalire in Phuket</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T17:06:54+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury."><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-768x576.jpg 768w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-1024x768.jpg 1024w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-640x480.jpg 640w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001-681x511.jpg 681w, https://www.phuketgazette.net/wp-content/uploads/2018/01/TreeHouseVillaMain_001.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/lifestyle/always-wanted-stay-cool-tree-house-now-can-5-star-luxury" rel="bookmark" title="Always wanted to stay in a cool tree-house? Now you can, in 5 star luxury.">Always wanted to stay in a cool tree-house? Now you can,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T15:38:16+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/phuket-gangster-arrest-warrants-issued" rel="bookmark" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-100x75.png" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-100x75.png 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-80x60.png 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-180x135.png 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-2.46.28-PM-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/phuket-gangster-arrest-warrants-issued" rel="bookmark" title="Phuket &#8216;gangster&#8217; arrest warrants to be issued">Phuket &#8216;gangster&#8217; arrest warrants to be issued</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T14:49:09+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/drunk-female-tourist-refuses-pay-bill-jungceylon" rel="bookmark" title="Drunk female tourist refuses to pay bill at Jungceylon"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/26113714_1994609590827162_6630270411015991518_n-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drunk female tourist refuses to pay bill at Jungceylon" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/drunk-female-tourist-refuses-pay-bill-jungceylon" rel="bookmark" title="Drunk female tourist refuses to pay bill at Jungceylon">Drunk female tourist refuses to pay bill at Jungceylon</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T14:15:11+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/thaiger-today-wednesday-january-3" rel="bookmark" title="THAIGER TODAY Wednesday, January 3"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-300x225.jpg 300w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-560x420.jpg 560w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault-238x178.jpg 238w, https://www.phuketgazette.net/wp-content/uploads/2018/01/sddefault.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="THAIGER TODAY Wednesday, January 3" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.phuketgazette.net/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/thaiger-today-wednesday-january-3" rel="bookmark" title="THAIGER TODAY Wednesday, January 3">THAIGER TODAY Wednesday, January 3</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T13:15:06+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/puppies-rescued-roadside" rel="bookmark" title="Puppies rescued from roadside"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/43d2fd53bc9b96056d82e4d4893a1334-100x75.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/43d2fd53bc9b96056d82e4d4893a1334-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/43d2fd53bc9b96056d82e4d4893a1334-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/43d2fd53bc9b96056d82e4d4893a1334-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/43d2fd53bc9b96056d82e4d4893a1334-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puppies rescued from roadside" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/puppies-rescued-roadside" rel="bookmark" title="Puppies rescued from roadside">Puppies rescued from roadside</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T13:04:33+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/two-suspects-custody-trang-murder-case" rel="bookmark" title="Two suspects in custody over Trang murder case"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/c9f174b9e79ea5f25628e58c7790490c-100x75.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/c9f174b9e79ea5f25628e58c7790490c-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/c9f174b9e79ea5f25628e58c7790490c-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/c9f174b9e79ea5f25628e58c7790490c-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/c9f174b9e79ea5f25628e58c7790490c-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Two suspects in custody over Trang murder case" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/two-suspects-custody-trang-murder-case" rel="bookmark" title="Two suspects in custody over Trang murder case">Two suspects in custody over Trang murder case</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T12:24:38+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/news/wednesday-new-briefing-local-news-3-minutes" rel="bookmark" title="WEDNESDAY NEWS BRIEFING &#8211; All your local news in 3 minutes"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2018/01/6dd258c48e5c2fb3218d1a2b00f93710-100x75.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2018/01/6dd258c48e5c2fb3218d1a2b00f93710-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2018/01/6dd258c48e5c2fb3218d1a2b00f93710-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2018/01/6dd258c48e5c2fb3218d1a2b00f93710-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2018/01/6dd258c48e5c2fb3218d1a2b00f93710-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WEDNESDAY NEWS BRIEFING &#8211; All your local news in 3 minutes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/news/wednesday-new-briefing-local-news-3-minutes" rel="bookmark" title="WEDNESDAY NEWS BRIEFING &#8211; All your local news in 3 minutes">WEDNESDAY NEWS BRIEFING &#8211; All your local news in 3 minutes</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T11:54:15+00:00">January 3, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.phuketgazette.net/"><img class="td-retina-data" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/phuket-gazette-logo-1.png" data-retina="https://www.phuketgazette.net/wp-content/uploads/2017/08/phuket-gazette-logo-1.png" alt="Phuket Gazette" title="" width="1600" /></a></div><div class="footer-text-wrap"><span style="display:inline-block;line-height:1.4;">The Thaiger Co. Ltd now works with Phuket Gazette providing content for the island’s most comprehensive digital one-stop-shop including this website, Facebook pages for The Thaiger and Phuket Gazette and our YouTube channel. We provide our new FOOD page listing over 2,400 local restaurants, free jobs and classifieds listings, daily TV news and updates of local news, traffic and weather every 30 minutes on The Thaiger 102.75 FM.</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#224b4c444d62524a57494756454358475656470c4c4756"><span class="__cf_email__" data-cfemail="93fafdf5fcd3e3fbe6f8f6e7f4f2e9f6e7e7f6bdfdf6e7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.facebook.com/phuketgazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="publisher" href="https://plus.google.com/+PhuketGazette" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.instagram.com/phuketgazette/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://twitter.com/phuketgazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="me" href="https://www.youtube.com/user/PGTVPhuket" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a4d47a35cb67_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5a4d47a35cb67"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_22_5a4d47a35cb67 = new tdBlock();
block_td_uid_22_5a4d47a35cb67.id = "td_uid_22_5a4d47a35cb67";
block_td_uid_22_5a4d47a35cb67.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"FROM THE ARCHIVES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a4d47a35cb67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a4d47a35cb67_rand","tdc_css_class_style":"td_uid_22_5a4d47a35cb67_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a4d47a35cb67.td_column_number = "1";
block_td_uid_22_5a4d47a35cb67.block_type = "td_block_7";
block_td_uid_22_5a4d47a35cb67.post_count = "3";
block_td_uid_22_5a4d47a35cb67.found_posts = "28042";
block_td_uid_22_5a4d47a35cb67.header_color = "#";
block_td_uid_22_5a4d47a35cb67.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a4d47a35cb67.max_num_pages = "9348";
tdBlocksArray.push(block_td_uid_22_5a4d47a35cb67);
</script><h4 class="block-title"><span class="td-pulldown-size">FROM THE ARCHIVES</span></h4><div id=td_uid_22_5a4d47a35cb67 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/phuket-news/Russian-demand-drive-increase-Phuketbound-flights" rel="bookmark" title="Russian demand to drive increase in Phuket-bound flights"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/1_2016226163012238_uuOVLoqjBGCJLHCJHPRiloJsFWzRfijadyvonmXo_jpeg-100x75.jpeg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/08/1_2016226163012238_uuOVLoqjBGCJLHCJHPRiloJsFWzRfijadyvonmXo_jpeg-100x75.jpeg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/08/1_2016226163012238_uuOVLoqjBGCJLHCJHPRiloJsFWzRfijadyvonmXo_jpeg-80x60.jpeg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/08/1_2016226163012238_uuOVLoqjBGCJLHCJHPRiloJsFWzRfijadyvonmXo_jpeg-180x135.jpeg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/08/1_2016226163012238_uuOVLoqjBGCJLHCJHPRiloJsFWzRfijadyvonmXo_jpeg-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Russian demand to drive increase in Phuket-bound flights" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/phuket-news/Russian-demand-drive-increase-Phuketbound-flights" rel="bookmark" title="Russian demand to drive increase in Phuket-bound flights">Russian demand to drive increase in Phuket-bound flights</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T16:36:23+00:00">February 26, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/phuket-news/Warning-notravel-visa-runs" rel="bookmark" title="Warning over no-travel &#8220;visa runs&#8217;"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Warning over no-travel &#8220;visa runs&#8217;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/phuket-news/Warning-notravel-visa-runs" rel="bookmark" title="Warning over no-travel &#8220;visa runs&#8217;">Warning over no-travel &#8220;visa runs&#8217;</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2002-10-14T18:42:09+00:00">October 14, 2002</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.phuketgazette.net/phuket-news/New-Chamber-Chairman-slams-smear-attempt" rel="bookmark" title="New Chamber Chairman slams smear attempt"><img width="100" height="75" class="entry-thumb" src="https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-100x75.jpg" srcset="https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-100x75.jpg 100w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-80x60.jpg 80w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-180x135.jpg 180w, https://www.phuketgazette.net/wp-content/uploads/2017/08/legacy-phuket-gazette-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="New Chamber Chairman slams smear attempt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.phuketgazette.net/phuket-news/New-Chamber-Chairman-slams-smear-attempt" rel="bookmark" title="New Chamber Chairman slams smear attempt">New Chamber Chairman slams smear attempt</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2001-07-26T07:14:21+00:00">July 26, 2001</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_23_5a4d47a36f0e9_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5a4d47a36f0e9"><h4 class="block-title"><span class="td-pulldown-size">CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.phuketgazette.net/phuket-news">Phuket News<span class="td-cat-no">20091</span></a></li><li><a href="https://www.phuketgazette.net/world-news">World News<span class="td-cat-no">1499</span></a></li><li><a href="https://www.phuketgazette.net/phuket-lifestyle">Phuket Lifestyle<span class="td-cat-no">1326</span></a></li><li><a href="https://www.phuketgazette.net/thailand-news">Thailand News<span class="td-cat-no">1304</span></a></li><li><a href="https://www.phuketgazette.net/news">News<span class="td-cat-no">857</span></a></li><li><a href="https://www.phuketgazette.net/opinion">Opinion<span class="td-cat-no">828</span></a></li><li><a href="https://www.phuketgazette.net/phuket-business">Phuket Business<span class="td-cat-no">773</span></a></li><li><a href="https://www.phuketgazette.net/news/phuket">Phuket<span class="td-cat-no">559</span></a></li><li><a href="https://www.phuketgazette.net/phuket-property">Phuket Property<span class="td-cat-no">516</span></a></li><li><a href="https://www.phuketgazette.net/weird">Weird<span class="td-cat-no">493</span></a></li><li><a href="https://www.phuketgazette.net/news/national">National<span class="td-cat-no">362</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-356"><a href="https://www.phuketgazette.net/about-us" itemprop="url">About Us</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://www.phuketgazette.net/contact-us" itemprop="url">Contact Us</a></li>
<li id="menu-item-69527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69527"><a href="https://www.phuketgazette.net/archive" itemprop="url">Archive</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a rel="nofollow" href="http://thethaiger.com/" itemprop="url">Thaiger Radio</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361"><a href="https://www.fazwaz.com/" itemprop="url">Real Estate</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313"><a href="https://www.phuketgazette.net/privacy" itemprop="url">Privacy</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2017 Phuket Gazette </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">window.fbAsyncInit = function() {
FB.init({
  appId      : '278079612671192',
  xfbml      : true,
  version    : 'v2.10'
});
FB.AppEvents.logPageView();
};

(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><script type='text/javascript' src='https://www.phuketgazette.net/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/agodafw.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/imglb.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/ln.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-content/themes/phuket-gazette/fwpop.js'></script>
<script type='text/javascript' src='https://www.phuketgazette.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.phuketgazette.net/wp-content/themes/phuket-gazette/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.phuketgazette.net/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>

<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a4d47a3715da"></textarea>
<div id="td_live_css_uid_1_5a4d47a3715da" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a4d47a3715da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a4d47a3715da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>